<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<script type="text/javascript" src="http://xn--90absb4bcf0g.xn--p1ai/mistakes/mistakes.js"></script> <link href="http://xn--90absb4bcf0g.xn--p1ai/mistakes/mistakes.css" rel="stylesheet" type="text/css" /> 
  <base href="http://xn--90absb4bcf0g.xn--p1ai/index.php/newsfedora/35-admnews/5173------------2018-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ТВ Сибирь,Фёдоровский,Федоровский,Федора,Новая Федоровка" />
  <meta name="title" content="Тарифы на электроэнергию для населения Западной Сибири останутся неизменными до июля 2018 года" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Сайт ООО ТВ Сибирь новости объявления реклама Федоровский Федоровка Новая Федоровка Федора" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Сайт ООО ТВ 'Сибирь' - Тарифы на электроэнергию для населения Западной Сибири останутся неизменными до июля 2018 года</title>
  <link href="/index.php/component/jcomments/feed/com_content/5173" rel="alternate" type="application/rss+xml" title="Тарифы на электроэнергию для населения Западной Сибири останутся неизменными до июля 2018 года" />
  <link href="/templates/sunshine/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://xn--90absb4bcf0g.xn--p1ai/plugins/content/mavikthumbnails/slimbox-mt1.1/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="http://xn--90absb4bcf0g.xn--p1ai/cache/mod_jo_accordion_theme/98/style.css" type="text/css" />
  <link rel="stylesheet" href="http://xn--90absb4bcf0g.xn--p1ai/cache/mod_jo_accordion_theme/99/style.css" type="text/css" />
  <link rel="stylesheet" href="http://xn--90absb4bcf0g.xn--p1ai/cache/mod_jo_accordion_theme/100/style.css" type="text/css" />
  <link rel="stylesheet" href="http://xn--90absb4bcf0g.xn--p1ai/modules/mod_yoo_login/mod_yoo_login.css.php" type="text/css" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://xn--90absb4bcf0g.xn--p1ai/plugins/content/mavikthumbnails/slimbox-mt1.1/js/slimbox.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/dojo/1.5/dojo/dojo.xd.js"></script>
  <script type="text/javascript" src="/modules/mod_jo_accordion/js/vm_accordion.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link href="/templates/sunshine/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/sunshine/css/blue.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />

<style type="text/css">
	body, p, td, tr { 
	font-family: Arial, Helvetica, sans-serif; 
	font-size: 14px; 
	color: #000000; 
	}
	#background { 
	background-image: url(/templates/sunshine/images/sunshine.jpg); 
	background-color: #768DAD; 
	background-repeat: no-repeat;
	}
	#container, #header-in, #user { width: 85%; } 
	a:link, a:visited { color: #31639c; }
	#topmenu  a:hover, #topmenu #active_menu, #topmenu li#current a { background-color: #31639c; }
	
		
</style>

<!--[if lte IE 6]>
<style type="text/css">
#content {width: 99%;}
.user_bg {width: 99%;}
</style>
<![endif]-->

<!--
author: Fio
web: http://www.vonfio.de
License: Creative Commons Attribution-Share Alike 3.0 Unported License
--><link rel="icon" href="http://xn--90absb4bcf0g.xn--p1ai/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://xn--90absb4bcf0g.xn--p1ai/favicon.ico" type="image/x-icon"> 
</head>
<body>
<div id="background">
  <div id="header">
	<div id="header-in">
                <div id="date">Четверг, 25.01.2018</div>
                        <div id="pathway"><span class="breadcrumbs pathway">
<a href="http://xn--90absb4bcf0g.xn--p1ai/" class="pathway">Главная</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php/newsfedora" class="pathway">Новости</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php/newsfedora/35-admnews" class="pathway">Новости администрации г.п.Федоровский</a> <img src="/images/M_images/arrow.png" alt=""  /> Тарифы на электроэнергию для населения Западной Сибири останутся неизменными до июля 2018 года</span>
</div>
                        <div id="search_out">
        <div id="search">		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="поиск..."  onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="67" />
</form>		</div>
	</div>
        </div>
		    </div>
    </div>
    <div class="clr"></div>
    
    <div id="container">

<div id="banner_out">
  <div id="banner_left">

<a href="/" ><img src="/images/stories/1111.png" width="282" height="151" alt="Сайт ООО ТВ "Сибирь""></a>
    </div>
         </div>       
<div class="clr"></div>    
    
<div id="topmenu_out">
    <div id="topmenu_left">
        <div id="topmenu_right">
            <div id="topmenu">
                <div id="navigation">		<div class="moduletable">
					<ul id="mainlevel-nav"><li><a href="/index.php/backtoadmin" class="mainlevel-nav" >Обратная связь</a></li></ul>		</div>
	</div>
            </div>
        </div>
    </div>
</div>
                            
<div id="left_border">
    <div id="right_border">
        <div id="maincontent">
            <div id="main">
                                    <div id="left_out">		<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Главное меню</h3>
											<dl  id="offlajn-accordion-98"  class="level0 ">
      <dt class="level0  nav-1 notparent">
    <a href="http://xn--90absb4bcf0g.xn--p1ai/"><span>Главная</span></a>  </dt>
  <dd class="level0  nav-1 notparent">
     </dd>
      <dt class="level0  nav-106 parent">
    <span>ООО ТВ "Сибирь"</span>  </dt>
  <dd class="level0  nav-106 parent">
   <dl  class="level1">
      <dt class="level1 nav-107 notparent">
    <a href="/index.php/-qq/2011-07-11-06-26-19"><span>Режим работы</span></a>  </dt>
  <dd class="level1 nav-107 notparent">
     </dd>
      <dt class="level1 nav-108 notparent">
    <a href="/index.php/-qq/2011-07-11-07-33-44"><span>Услуги</span></a>  </dt>
  <dd class="level1 nav-108 notparent">
     </dd>
  </dl>  </dd>
      <dt class="level0  nav-105 notparent">
    <a href="/index.php/2011-07-10-07-53-36"><span>Объявления</span></a>  </dt>
  <dd class="level0  nav-105 notparent">
     </dd>
      <dt class="level0  nav-100 notparent">
    <a href="/index.php/2011-06-22-07-45-41"><span>Чат</span></a>  </dt>
  <dd class="level0  nav-100 notparent">
     </dd>
      <dt class="level0  nav-62 notparent">
    <a href="/index.php/photogalery"><span>Фотогалерея</span></a>  </dt>
  <dd class="level0  nav-62 notparent">
     </dd>
      <dt class="level0  nav-113 parent">
    <span>Игры</span>  </dt>
  <dd class="level0  nav-113 parent">
   <dl  class="level1">
      <dt class="level1 nav-122 notparent">
    <a href="/index.php/2011-07-22-08-05-30/2011-09-12-04-30-46"><span>Судоку</span></a>  </dt>
  <dd class="level1 nav-122 notparent">
     </dd>
  </dl>  </dd>
    </dl><img style="display:none;" src="/modules/mod_jo_accordion/themes/default/images/opened.gif" onload="javascript:dojo.addOnLoad(function(){var accordion = new WWAccordion({node : dojo.byId('offlajn-accordion-98'), mode: 'onclick', interval: '500', level : 0})});"> 					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Наш Федоровский</h3>
											<dl  id="offlajn-accordion-99"  class="level0 ">
      <dt class="level0  nav-66 notparent">
    <a href="/index.php/simbolsfedora"><span>Символы г.п.Федоровский</span></a>  </dt>
  <dd class="level0  nav-66 notparent">
     </dd>
      <dt class="level0  nav-111 notparent">
    <a href="/images/stories/mapfedora.gif" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Карта поселка</span></a>  </dt>
  <dd class="level0  nav-111 notparent">
     </dd>
      <dt class="level0  nav-123 notparent">
    <a href="/index.php/2012-01-20-11-46-43"><span>Маршруты и время движения поселковых рейсовых такси</span></a>  </dt>
  <dd class="level0  nav-123 notparent">
     </dd>
      <dt class="level0  nav-136 notparent">
    <a href="/index.php/-663"><span>Расписание движения междугородних автобусов по маршрутам №663,664</span></a>  </dt>
  <dd class="level0  nav-136 notparent">
     </dd>
      <dt class="active open selected level0  nav-67 notparent">
    <a href="/index.php/newsfedora"><span>Новости</span></a>  </dt>
  <dd class="active open selected level0  nav-67 notparent">
     </dd>
      <dt class="level0  nav-120 notparent">
    <a href="/index.php/2011-08-23-17-36-29"><span>Запись на прием к врачу МБУЗ "ФГБ"</span></a>  </dt>
  <dd class="level0  nav-120 notparent">
     </dd>
      <dt class="level0  nav-131 notparent">
    <a href="http://днтфедоровское.рф" target="_blank"><span>ДНТ "Федоровское"</span></a>  </dt>
  <dd class="level0  nav-131 notparent">
     </dd>
      <dt class="level0  nav-135 notparent">
    <a href="http://фобон.рф" target="_blank"><span>ФОБОН</span></a>  </dt>
  <dd class="level0  nav-135 notparent">
     </dd>
      <dt class="level0  nav-133 notparent">
    <a href="/index.php/2014-01-03-07-10-17"><span>Передать показания счетчиков</span></a>  </dt>
  <dd class="level0  nav-133 notparent">
     </dd>
  </dl><img style="display:none;" src="/modules/mod_jo_accordion/themes/default/images/opened.gif" onload="javascript:dojo.addOnLoad(function(){var accordion = new WWAccordion({node : dojo.byId('offlajn-accordion-99'), mode: 'onclick', interval: '500', level : 0})});"> 					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Полезные ссылки</h3>
											<dl  id="offlajn-accordion-100"  class="level0 ">
      <dt class="level0  nav-118 parent">
    <span>Новости</span>  </dt>
  <dd class="level0  nav-118 parent">
   <dl  class="level1">
      <dt class="level1 nav-119 notparent">
    <a href="/index.php/2011-07-26-02-35-01/2011-07-26-02-36-50"><span>Новости Югры</span></a>  </dt>
  <dd class="level1 nav-119 notparent">
     </dd>
      <dt class="level1 nav-92 notparent">
    <a href="/index.php/2011-07-26-02-35-01/-weekly-news"><span>Новости от Weekly News</span></a>  </dt>
  <dd class="level1 nav-92 notparent">
     </dd>
  </dl>  </dd>
      <dt class="level0  nav-110 notparent">
    <a href="/index.php/2011-07-15-05-53-13"><span>Гороскоп</span></a>  </dt>
  <dd class="level0  nav-110 notparent">
     </dd>
  </dl><img style="display:none;" src="/modules/mod_jo_accordion/themes/default/images/opened.gif" onload="javascript:dojo.addOnLoad(function(){var accordion = new WWAccordion({node : dojo.byId('offlajn-accordion-100'), mode: 'onclick', interval: '500', level : 0})});"> 					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Авторизация</h3>
											
<form action="/index.php/newsfedora" method="post" name="login">

<span class="niftyquick" style="display: block;">
	<span class="yoo-login">
	
				<span class="login">
		
						
			<span class="username">
			
				<input type="text" name="username" size="18" alt="Логин" value="Логин" onblur="if(this.value=='') this.value='Логин';" onfocus="if(this.value=='Логин') this.value='';" />
				
			</span>
			
			<span class="password">
			
				<input type="password" name="passwd" size="10" alt="Пароль" value="Пароль" onblur="if(this.value=='') this.value='Пароль';" onfocus="if(this.value=='Пароль') this.value='';" />
				
			</span>

						<input type="hidden" name="remember" value="yes" />
						
			<span class="login-button">
				<button value="Вход" name="Submit" type="submit" title="Вход">Вход</button>
			</span>
			
						<span class="lostpassword">
				<a href="/index.php/component/user/reset" title="Забыли пароль?"></a>
			</span>
						
						<span class="lostusername">
				<a href="/index.php/component/user/remind" title="Забыли имя?"></a>
			</span>
						
						
						
			<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="aHR0cDovL3huLS05MGFic2I0YmNmMGcueG4tLXAxYWkvaW5kZXgucGhwL25ld3NmZWRvcmEvMzUtYWRtbmV3cy81MTczLS0tLS0tLS0tLS0tMjAxOC0=" />
			<input type="hidden" name="3a929528ee321d1ecbccd7442335e935" value="1" />
		</span>
		
				
	</span>
</span>
</form>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											Сейчас&nbsp;5 гостей&nbsp;онлайн					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<center>
<!-- Rating@Mail.ru counter --><script type="text/javascript">//<![CDATA[
var a='';js=10;d=document;
try{a+=';r='+escape(d.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{d.write('<a href="http://top.mail.ru/jump?from=2059213"><img src="http://db.c6.bf.a1.top.mail.ru/counter?id=2059213;t=130;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" style="border:0;" height="40" width="88" \/><\/a>');}catch(e){}//]]></script><noscript><p><a href="http://top.mail.ru/jump?from=2059213"><img src="http://db.c6.bf.a1.top.mail.ru/counter?js=na;id=2059213;t=130" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript><!-- //Rating@Mail.ru counter --><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2501695"></script><noscript>
<a href="http://top100.rambler.ru/navi/2501695/">
<img src="http://counter.rambler.ru/top100.cnt?2501695" alt="Rambler's Top100" border="0" />
</a>
</noscript><!-- end of Top100 code --><!-- GoStats JavaScript Based Code --><script type="text/javascript" src="http://gostats.ru/js/counter.js"></script><script type="text/javascript">_gos='c4.gostats.ru';_goa=360032;
_got=2;_goi=46;_gol='счетчик посещений';_GoStatsRun();</script><noscript><a target="_blank" title="счетчик посещений" 
href="http://gostats.ru"><img alt="счетчик посещений" 
src="http://c4.gostats.ru/bin/count/a_360032/t_2/i_46/counter.png" 
style="border-width:0" /></a></noscript><!-- End GoStats JavaScript Based Code --></center>					</div>
				</div>
			</div>
		</div>
	</div>
                                                    <div id="right_out">		<div class="module">
			<div>
				<div>
					<div>
													<h3>Погода</h3>
											<p align="center">
	<embed bgcolor="#CCCCCC" flashvars="id=151243&amp;lang=ru" height="100" loop="false" menu="false" name="loader" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" scale="noscale" src="http://rp5.ru/informer/100x100/1/9.swf" type="application/x-shockwave-flash" width="100" wmode="transparent"></embed></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p align="center">
	<a href="http://www.xn--90absb4bcf0g.xn--p1ai/forum/index.php?/topic/3-%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8f-%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b5-%d1%81%d0%b0%d0%b9%d1%82%d0%b0-%d0%b8-%d1%84%d0%be%d1%80%d1%83%d0%bc%d0%b0/page__view__findpost__p__96" target="_blank"><img a="" height="40" src="/mistakes/mistakes.gif" width="80" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>
                            
                <div id="content_outmiddle">
                
                                        <div class="user_bg">
                        <div class="user_left">
                            <div class="user_right">
                                                            <div class="topmodule_usertwo">
                                    <div class="user_inside1">		<div class="moduletable">
					<h3>Последние новости</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php/2011-07-26-02-35-01/48-2011-06-22-05-22-48/5172-2018-01-22-13-53-18" class="latestnews">
			Даешь только первую смену!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php/2011-07-26-02-35-01/48-2011-06-22-05-22-48/5171-2018-01-22-13-52-16" class="latestnews">
			Узнай все о гриппе по телефону!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php/2011-07-26-02-35-01/48-2011-06-22-05-22-48/5168----------2017-" class="latestnews">
			Взносы на капремонт жилья в Югре останутся на уровне 2017 года</a>
	</li>
	<li class="latestnews">
		<a href="/index.php/2011-07-26-02-35-01/48-2011-06-22-05-22-48/5167-2018-01-13-04-04-42" class="latestnews">
			Скоро в школу не пойдем!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php/newsfedora/49-2011-06-28-06-14-48/5165-2018-01-08-13-38-19" class="latestnews">
			В ближайшие дни в Югре похолодает</a>
	</li>
	<li class="latestnews">
		<a href="/index.php/newsfedora/35-admnews/5162-2017-12-27-14-16-58" class="latestnews">
			Скоро заплыв!</a>
	</li>
</ul>		</div>
	</div>
                                </div>
                                                                                        <div class="separator"></div>
                                <div class="topmodule_usertwo">
                                   <div class="user_inside">		<div class="moduletable">
					<h3>Самое популярное</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php/2011-08-23-17-36-29" class="mostread">
			Запись на прием к врачу МБУЗ &quot;ФГБ&quot;</a>
	</li>
	<li class="mostread">
		<a href="/index.php/-663" class="mostread">
			Расписание движения междугородних автобусов</a>
	</li>
	<li class="mostread">
		<a href="/index.php/2014-01-03-07-10-17" class="mostread">
			Передать показания счетчиков</a>
	</li>
	<li class="mostread">
		<a href="/index.php/2011-07-15-05-53-13" class="mostread">
			Гороскоп на сегодня</a>
	</li>
	<li class="mostread">
		<a href="/index.php/simbolsfedora" class="mostread">
			Символы г.п.Фёдоровский</a>
	</li>
	<li class="mostread">
		<a href="/index.php/-qq/2011-07-11-07-33-44" class="mostread">
			Услуги ООО ТВ &quot;Сибирь&quot;</a>
	</li>
</ul>		</div>
	</div>
                                  </div>
                                                        </div>
                        </div>
                    </div>
                                        
                    <div id="content">
                        <div id="content_border_right">
                            <div id="content_border_left">
                                <div id="content_bottom_right">
                                    <div id="content_bottom_left">
                                        <div id="component"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Тарифы на электроэнергию для населения Западной Сибири останутся неизменными до июля 2018 года			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/newsfedora/35-admnews/5173------------2018-?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/newsfedora/35-admnews/5173------------2018-?tmpl=component&amp;print=1&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Печать"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php/component/mailto/?tmpl=component&amp;link=dec00e596e02a14f045388616b9bb78b519a8c79" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<form method="post" action="http://xn--90absb4bcf0g.xn--p1ai/index.php/newsfedora/35-admnews/5173------------2018-"><span class="content_rating">Рейтинг пользователей:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Худший<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Лучший&nbsp;<input class="button" type="submit" name="submit_vote" value="Рейтинг" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="5173" /><input type="hidden" name="url" value="http://xn--90absb4bcf0g.xn--p1ai/index.php/newsfedora/35-admnews/5173------------2018-" /></span></form><table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php/newsfedora">						Новости Федоровского							</a>											 - 					</span>
						<span>
							<a href="/index.php/newsfedora/35-admnews">						Новости администрации г.п.Федоровский							</a>					</span>
			</td>
</tr>
<tr>
	<td valign="top">
		<span class="small">
			Автор: Administrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		24.01.2018 19:36	</td>
</tr>


<tr>
<td valign="top">
<div>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;"><a style="" class="thumbnail" href="/images/stories/newsother/zhkhschet2.jpg" rel="lightbox[5173]" title="фото" target="_blank"><img alt="фото" src="/images/stories/thumbnails/images-stories-newsother-zhkhschet2-160x120.jpg" style="float: left; height: 120px; width: 160px; margin: 5px;" /></a>Согласно Распоряжению Региональной энергетической комиссии Тюменской области, ХМАО-Югры и ЯНАО № 51 от 28.12.2017 г., утверждены тарифы на электрическую энергию, поставляемую гарантирующими поставщиками, энергоснабжающими и энергосбытовыми&nbsp;организациями населению и потребителям, приравненным к категории «население» в 2018 году. Изменение тарифов запланировано один раз — 01 июля 2018 года.</span></span></p>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">До этого времени для жителей, проживающих в сельских населенных пунктах, а также горожан, чьи квартиры оборудованы электроплитами, одноставочный тариф составляет 188,00 коп./кВт*ч. (с НДС). Тарифы, дифференцированные по двум зонам суток равны: в дневное время (с 07:00 до 23:00) 191,00 коп./кВт*ч.; в ночное время (с 23:00 до 07:00) 95 коп./кВт*ч. (с НДС).</span></span></p>
	
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">Для жителей города, чьи квартиры оборудованы газовыми плитами, а также для потребителей, приравненных к категории «население», одноставочный тариф также останется на уровне II полугодия 2017 года — 268,00 коп./кВт*ч. (с НДС). Тарифы, дифференцированные по двум зонам суток, равны: в дневное время (с 07:00 до 23:00) 273,00 коп./кВт*ч.; в ночное время (с 23:00 до 07:00) — 136 коп./кВт*ч. (с НДС).</span></span></p>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">Новые тарифы будут применяться в расчетах с 01 июля 2018 года и составят для жителей ХМАО-Югры, ЯНАО и юга Тюменской области, проживающих в сельских населенных пунктах, а также горожан, чьи квартиры оборудованы электроплитами, по одноставочному тарифу 195,00 коп./кВт*ч. (с НДС). Тарифы, дифференцированные по двум зонам суток, составят в дневное время (с 07:00 до 23:00) 198,00 коп./кВт*ч.; в ночное время (с 23:00 до 07:00) — 98 коп./кВт*ч. (с НДС).</span></span></p>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">Для жителей города, чьи квартиры оборудованы газовыми плитами, а также для потребителей, приравненных к категории «население», одноставочный тариф составит 278,00 коп./кВт*ч. (с НДС). Тарифы, дифференцированные по двум зонам суток: в дневное время (с 07:00 до 23:00) будут 283,00 коп./кВт*ч.; в ночное время (с 23:00 до 07:00) — 140 коп./кВт*ч. (с НДС).</span></span></p>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">Тарифы установлены с 01 января 2018 г. по 31 декабря 2018 г. в соответствии с Федеральным законом от 26.03.2003 №35-ФЗ «Об электроэнергетике», постановлением Правительства РФ от 29.12.2011 № 1178 «О ценообразовании в области регулируемых цен (тарифов) в электроэнергетике», Индексами изменения размера вносимой гражданами платы за коммунальные услуги в среднем по субъектам РФ за 2018 год, утвержденными распоряжением Правительства Российской Федерации от 01.11.2017 № 2222-р, Приказом ФАС России «О предельных минимальных и максимальных уровнях тарифов на электрическую энергию (мощность) на 2018 год» от 13.10.2017 № 1354/17.</span></span></p>
	<p style="text-align: justify;">
		<span style="font-size:14px;"><span style="font-family: arial, helvetica, sans-serif;">С полным текстом Распоряжения Региональной энергетической комиссии Тюменской области, ХМАО-Югры, ЯНАО можно ознакомиться на сайте АО «Тюменская энергосбытовая компания» <a href="http://www.tmesk.ru/">www.tmesk.ru</a> в разделе «Физическим лицам/Энергоснабжение/Тарифы» либо по ссылке <a href="http://tmesk.ru/fiztarif2018">http://tmesk.ru/fiztarif2018</a>.</span></span></p>
</div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(5173, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=95329" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="5173" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://xn--90absb4bcf0g.xn--p1ai/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                
                </div>
                
            </div>
        </div>
    <div class="clr"></div>
                                
        
    </div>
</div>
                            
<div id="bottom">
    <div id="bottom_right">
        <div id="bottom_left">
            <div id="bottom_bg">
                <div id="copy">&copy; <span>2018</span> Сайт ООО ТВ 'Сибирь' | Мастеринг, адаптация, поддержка сайта: В.Алексеев</div>
                <div id="othermenu">
                    <div id="othermenu_in">		<div class="moduletable">
					<ul id="mainlevel-nav"><li><a href="/index.php/backtoadmin" class="mainlevel-nav" >Обратная связь</a></li></ul>		</div>
	</div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div> 
</body>
</html>